外汇大咖

标题: 三线KDJ指标 [打印本页]

作者: 外汇大咖    时间: 2020-4-9 13:47
标题: 三线KDJ指标
参数默认是N=9,M1=3,M2=3

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:SMA(RSV,M1,1);

D:SMA(K,M2,1);

J:3*K-2*D;

用法:

1.指标>80时,回档机率大;指标<20时,反弹机率大;

2.K在20左右向上交叉D时,视为买进信号;

3.K在80左右向下交叉D时,视为卖出信号;

4.J>100时,股价易反转下跌;J<0时,价格易反转上涨;

5.KDJ波动于50左右的任何信号,其作用不大。







欢迎光临 外汇大咖 (http://www.fxdaka.com/) Powered by Discuz! X3.3